分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
雙龍共舞(源碼)
  • 軟件大小:0 Bytes
  • 推薦星級:
  • 更新時間:2009-07-29 20:58:43
  • 軟件類別: 國產軟件 / 通達信公式
  • 軟件語言:簡體中文
  • 授權方式: 解密版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/
  • 相關Tags:股票公式 股票軟件
  • (6)60%
    (4)40%

軟件介紹

RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;
短K:SMA(RSV,3,1),COLOR00FF00,NODRAW;
短D:SMA(短K,3,1),COLORYELLOW,NODRAW;
RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;
長K:SMA(RSV1,5,1),COLOR7222CC,NODRAW;
長D:SMA(長K,10,1),COLOR86AA33,NODRAW;
地:18,COLORWHITE;
天:80,COLORBLUE;
STICKLINE(短K>短D,短K,短D,4,0),COLOR11AAFF;
STICKLINE(短K>短D,短K,短D,2,0),COLOR12BBFF;
STICKLINE(短K>短D,短K,短D,1,0),COLOR16CCFF;
STICKLINE(短K<=短D,短K,短D,4,0),COLOR01AA22;
STICKLINE(短K<=短D,短K,短D,2,0),COLOR10BB26;
STICKLINE(短K<=短D,短K,短D,0.8,0),COLOR20CC36;
STICKLINE(長K>長D,長K,長D,4,0),COLOR5511AA;
STICKLINE(長K>長D,長K,長D,2,0),COLOR6618BB;
STICKLINE(長K>長D,長K,長D,0.8,0),COLOR7728CC;
STICKLINE(長K<=長D,長K,長D,4,0),COLOR668733;
STICKLINE(長K<=長D,長K,長D,2,0),COLOR769933;
STICKLINE(長K<=長D,長K,長D,0.8,0),COLOR86AA33;

下載地址(點擊下圖進入下載地址網頁)

    雙龍共舞(源碼)下載

·上一軟件:主升主圖源碼
·下一軟件:轉發莊家最不愿見到的公式

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:969.23830 毫秒
500彩票加入大神推单 东山县| 临湘市| 北辰区| 田东县| 依兰县| 广昌县| 鸡东县| 新邵县| 原阳县| 西和县| 松潘县| 嘉禾县| 开封市| 黎川县| 长岛县| 连山| 嘉祥县| 清水县| 阳信县| 迭部县| 工布江达县| 姚安县| 三门峡市| 湖南省| 赤水市| 博爱县| 肥东县| 比如县| 贡觉县| 偃师市| 馆陶县| 含山县| 德令哈市| 延寿县| 江北区| 镶黄旗| 罗平县| 富蕴县|