分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
超強轉勢(通達信公式 源碼 K線圖)
  • 軟件大小:0 Bytes
  • 推薦星級:
  • 更新時間:2019-06-06 01:11:58
  • 軟件類別: 國產軟件 / 通達信公式
  • 軟件語言:簡體中文
  • 授權方式: 免費版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相關Tags:超強轉勢  
  • (0)0%
    (0)0%

軟件介紹

 超強轉勢

 
價量:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
主力活躍力度:=(((價量-LLV(價量,27))/(HHV(價量,27)-LLV(價量,27)))*(4))*(25);
快線:=(((價量-LLV(價量,9))/(HHV(價量,9)-LLV(價量,9)))*(4))*(25);
 
{☆精確風險}
{【參數定義】}
RSV:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
K1:=SMA(RSV,10,1);
D1:=SMA(K1,5,1);
KK:=INTPART(K1);
DD:=INTPART(D1);
{分析家公式網m.51buycar.cn}
TFXXS:=KK+DD;{//變異KD風險系數}
TGLD:=MOD(TFXXS,10);{//踏浪漲停概率點}
TGLXS:=(TFXXS-REF(TFXXS,1))*10;
{//變異KD乖離系數}
乖離系數:=TGLXS,,NODRAW,COLORRED;
主線:=EMA(EMA(C,1),5);
本:=EMA(HHV(主線,5),1);
急:=EMA(HHV(本,21),1);
穩:=EMA(HHV(急,21),2);
投:=EMA(HHV(穩,21),3);
散:=EMA(HHV(投,21),4); 
集:=EMA(HHV(散,21),5); 
瘋牛馬線:EMA(HHV(集,21),6),COLORFF0080,LINETHICK3; 
日線:=CLOSE;
漲幅:=(C-REF(C,1))*100/REF(C,1);
漲幅50:=(C-REF(C,50))*100/REF(C,50);
B1:=MA(C,1);
持幣階段:SMA(SMA(SMA(B1,2,1),2,1),2,1),COLORFF6100,LINETHICK4;
主升持股波段:HHV(MA(持幣階段,1),13),COLOR00FFFF,LINETHICK4;
牛股出現預警:=WINNER(C/1.10)*100,COLOR00FFFF,NODRAW;
主力贏利25持倉:=WINNER(C/1.25)*100,COLORFF00FF,NODRAW;
主力籌碼:=EMA(WINNER(CLOSE)*70,3);
散戶籌碼:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
散戶套牢籌碼:=散戶籌碼/(主力籌碼+散戶籌碼)*100;
主升浪波段:=主力籌碼/(主力籌碼+散戶籌碼)*100,COLORFF6100,NODRAW;
主力主導行情:=EMA(主升浪波段,55),NODRAW,COLORFF00FF;
金叉瘋牛:=EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2);
界:=MA(CLOSE,27);
ER:=V/FINANCE(7)*100;
A0:=TMA(ER,(1-ER),1);
MAXCYC:=DMA((C+O)/2,ER/TMA(ER,(1-ER),1));
T1:=BARSLAST(C>MAXCYC*POW(1.1,0.9));
T2:=BARSLAST(C<MAXCYC*POW(1.1,-0.9));
T3:=CROSS(T1,T2) OR CROSS(T2,T1) OR BARSSINCE(T1+1)=0 OR BARSSINCE(T2+1)=0 OR BARSCOUNT(C)=0;
T4:=REF(MAXCYC,BARSLAST(T3));
VAR11:=3*SMA((C-LLV(L,480))/(HHV(H,480)-LLV(L,480))*100,5,1)
-2*SMA(SMA((C-LLV(L,480))/(HHV(H,480)-LLV(L,480))*100,180,1),15,1);
超級主升:=EMA(VAR11,5);
主升1:=超級主升-100;
D8:=EMA(C,5);
D2:=(EMA(C,1)+EMA(C,5)+EMA(C,10)+EMA(C,15)+EMA(C,20)+EMA(C,25)+EMA(C,30)+EMA(C,35)+EMA(C,40)+EMA(C,45)+
EMA(C,50)+EMA(C,55)+EMA(C,60)+EMA(C,65)+EMA(C,70)+EMA(C,75)+EMA(C,80)+EMA(C,85)+EMA(C,90)+EMA(C,95)+
EMA(C,100)+EMA(C,105)+EMA(C,110)+EMA(C,115)+EMA(C,120)+EMA(C,125)+EMA(C,130)+EMA(C,135)+EMA(C,140)+EMA(C,150))/30;
DDE:=(D8/D2)*100;
主升2:=DDE-110;
A:=(H+L+2*C)/4;
A1:=(A-REF(A,3))/3+A;
MA5:=EMA(A1,7);
J:=EMA(HHV(A1,20),60),LINETHICK3;
CB5:=EMA(COST(80),30),CIRCLEDOT;
HMX:=EMA(1.4*EMA(FORCAST(A1,20),40),20),LINETHICK2;
金牛線:=(J+CB5+HMX)/3,LINETHICK2;
MA20:=MA(C,20);
UP:=EMA(EMA(C*1.38,50),50),DOTLINE,COLOR0000FF;
白色:=SMA(HIGH,21,2)*1.05;
黃色:=SMA(LOW,21,2)*0.95;
中線:=(白色+黃色)/2;
UP1:=中線+2*STD(中線,20);
UP2:=REF(UP1,0);
CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(A1,20))/MA(A1,20);
DT:=DMA(CLOSE,CC);
通道3:=(1+9/100)*DT;
通道4:=(1-7/100)*DT;
界限:=(REF((金牛線+UP+EMA(UP1*1.04,40)+通道3)/4,10)+MA(C,20)*1.04)/2;
AHC1:=H*VOL;
AHC24:=EMA((EXPMA(AHC1,180)/EXPMA(VOL,180)+EXPMA(AHC1,360)/EXPMA(VOL,360)+EXPMA(AHC1,720)/EXPMA(VOL,720)+EXPMA(AHC1,1440)/EXPMA(VOL,1440))/4,34);
C上X:=1.06*AHC24;
C下X:=AHC24*0.94;
AHC22:=EMA((EXPMA(AHC1,27)/EXPMA(VOL,27)+EXPMA(AHC1,54)/EXPMA(VOL,54)+EXPMA(AHC1,108)/EXPMA(VOL,108)+EXPMA(AHC1,316)/EXPMA(VOL,316))/4,34);
上X:=1.06*AHC22;
下X:=AHC22*0.94;
AHC23:=EMA((EXPMA(AHC1,5)/EXPMA(VOL,5)+EXPMA(AHC1,10)/EXPMA(VOL,10)+EXPMA(AHC1,20)/EXPMA(VOL,20)+EXPMA(AHC1,40)/EXPMA(VOL,40))/4,34);
D上X:=1.06*AHC23;
D下X:=AHC23*0.94;
T:=(C上X+D上X+上X)/3*1.05;
主升3:=(MA5*2/(界限+T)-1)*100;
CBX80:=MA(COST(80),20);
主升4:=(MA5/CBX80-1)*100;
FT:=((HHV(H,42)-LLV(L,42)))/2+LLV(L,42);
FT1:=ABS(HHV(H,40)-LLV(L,40)-LLV(L,40))+FT*0.5;
主升5:=(FT/FT1-1)*100;
P:=EMA(EMA(C*1.14,55),20);
主升6:=(MA5/P-1)*100;
金K線:=(EMA(HHV(H,60),60)+EMA(FT,453)*1.62)/2;
主升7:=(MA5/金K線-1)*100;
超牛拉升:=(主升1+主升2+主升3+主升4+主升5+主升6+主升7)/2,LINETHICK2;
持股時段:=IF((金叉瘋牛>界)AND(散戶籌碼<主力籌碼)AND((主力活躍力度>50)OR(主力活躍力度>REF(主力活躍力度,1))),-40,0),COLORRED,NODRAW;
主力最大盈利:=LN(C/T4)/LN(1.1)*10,NODRAW,COLORFF0080;
VAR1:=AMOUNT/VOL/100;
VAR2:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;
瘋牛強勢分界線:=IF(C>200,C,DMA(VAR2,VOL/CAPITAL))*1.1,COLOR00FFFF,LINETHICK0;
V1:=(C*2+H+L)/4*10;
V2:=EMA(V1,13)-EMA(V1,21);
V3:=EMA(V2,5);
WY:=2*(V2-V3)*100;
角度2:=ATAN((主升持股波段/REF(主升持股波段,1)-1)*100)*57.296;
SMA2:=MA(持幣階段,3);
IF(持幣階段<REF(持幣階段,1) AND 持幣階段<瘋牛馬線,持幣階段,DRAWNULL),COLORFF6100,LINETHICK4;
IF(持幣階段>REF(持幣階段,1) AND 持幣階段<瘋牛馬線,持幣階段,DRAWNULL),COLORFF00FF,LINETHICK4;
雙線合一關注:主升持股波段,COLOR4169E1,LINETHICK4;
IF(雙線合一關注>REF(雙線合一關注,1) AND 主升持股波段>瘋牛馬線,雙線合一關注,DRAWNULL),COLORRED,LINETHICK4;
IF(雙線合一關注<=REF(雙線合一關注,1),雙線合一關注,DRAWNULL),COLOR808A87,LINETHICK4;
IF(雙線合一關注>REF(雙線合一關注,1) AND 主升持股波段<=瘋牛馬線,雙線合一關注,DRAWNULL),COLOR1E90FF,LINETHICK2;
IF((主升浪波段>50)AND(超牛拉升>=REF(超牛拉升,1))AND(雙線合一關注>=REF(雙線合一關注,1)),雙線合一關注,DRAWNULL),COLOR00FFFF,LINETHICK4;
超牛高:=H=HHV(超牛拉升,10);
日振幅:=(H-L)/REF(C,1)*100;
振幅15:=HHV(日振幅,15);
剔除新股:=BARSCOUNT(CLOSE)>60;
漲幅1:=(REF(C,1)-REF(C,2))/REF(C,2)*100;
漲幅2:=(REF(C,2)-REF(C,3))/REF(C,3)*100;
漲幅20:=(REF(C,1)-REF(C,21))/REF(C,21)*100;
漲幅10:=(REF(C,1)-REF(C,11))/REF(C,11)*100;
漲幅5:=HHV(CLOSE,5)/LLV(CLOSE,5);
振幅:=(C-O)/O*100;
跌幅:=(REF(C,1)-C)/REF(C,1)*100;
低開陽線:=((O>REF(H,1) AND L>REF(H,1) AND C>O AND (O-REF(C,1))/REF(C,1)*100>1.5));
大陽線:=(O-REF(C,1))/REF(C,1)*100>5;
連陽1:=COUNT(O>REF(C,1),2)=2;
跳空1:=COUNT(O>REF(H,1) AND L>REF(H,1),10);
跳空2:=COUNT(O>REF(C,1) AND L>REF(C,1),10) AND L<O;
跳空3:=COUNT(O>REF(C,1) AND (O-REF(C,1))/REF(C,1)*100>0.1 AND C>REF(H,1),10);
VAR21:=SMA(ABS(HIGH-VAR1),13,1)/SMA(MIN(HIGH-VAR1,0),10,1);
VAR31:=EMA(VAR21,10);
VAR41:=HHV(HIGH,33);
VAR51:=EMA(IF(HIGH>=VAR41,VAR31,0),3);
主力推升股價:=IF(VAR51<REF(VAR51,1)AND(跌幅<3),18,0),COLORRED,NODRAW;
{低開陽線}
STICKLINE((REF(C,1)-O)/REF(C,1)*100>2.5 AND (C-O)/O*100>2 AND BARSCOUNT(C)>20,O,C,3,0),COLORYELLOW;
DRAWTEXT((REF(C,1)-O)/REF(C,1)*100>2.5 AND (C-O)/O*100>2 AND 漲幅5<30 AND 漲幅10<40 AND 超牛高 AND 超牛拉升>=REF(超牛拉升,1)AND(BARSCOUNT(C)>20),O-1,'老鼠倉'),COLORFF00FF;
{快馬加鞭}
快馬加鞭:=FILTER((漲幅>5)AND(漲幅1>5)AND(超牛拉升>=REF(超牛拉升,1)AND(C>瘋牛馬線)AND(漲幅10<40)AND(超牛拉升>=REF(超牛拉升,1))),3);
STICKLINE(快馬加鞭>0.1,O,C,3,0),COLORYELLOW;
STICKLINE(快馬加鞭>0.1,O,C,1.5,0),COLORRED;
連續下跌:=COUNT(REF(C,2)>REF(C,1),4)>=2;
連續縮量:=COUNT(V<=REF(V,1),4)>=2;
{超強洗籌}
洗籌1:=IF((REF(漲幅>5,1)AND(REF(漲幅1,1))AND(振幅<2)AND((漲幅<2)AND(跌幅<2)AND(漲幅20<28)AND(主升持股波段=持幣階段))),18,0),COLORYELLOW,NODRAW;
洗籌2:=IF((REF(漲幅>2,1)AND(漲幅<2)AND(跌幅<2)AND(主升持股波段>REF(主升持股波段,1))),18,0),COLORYELLOW,NODRAW;
超強洗籌:=IF((洗籌1>8)OR(洗籌2>8)OR((連續下跌)AND(連續縮量)AND(LLV(C,1)>REF(C,5))AND(漲幅>1)AND(LLV(C,4)>REF(C,7))),18,0),COLORYELLOW,NODRAW;
STICKLINE((洗籌1>8)OR(洗籌2>8)OR((連續下跌)AND(連續縮量)AND(COUNT(持幣階段,10)>=3)AND(LLV(C,1)>REF(C,5))AND(C>O)AND(LLV(C,4)>REF(C,7))),O,C,3,0),COLORFF00FF;
STICKLINE((洗籌1>8)OR(洗籌2>8)OR((連續下跌)AND(連續縮量)AND(COUNT(持幣階段,10)>=3)AND(LLV(C,1)>REF(C,5))AND(C>O)AND(LLV(C,4)>REF(C,7))),O,C,1,0),COLORFF0080;
{大黑馬}
STICKLINE(((COUNT(低開陽線,10)=1)AND(連陽1))OR((振幅15<20)AND(跳空3))AND(漲幅>5)AND(漲幅1<5)AND(漲幅20<20)AND(漲幅50<40)AND(主升持股波段=持幣階段)AND(BARSCOUNT(C)>20)AND(主力推升股價>0)AND 超牛拉升>=REF(超牛拉升,1),O,C,3,0),COLORFF00FF;
STICKLINE(((COUNT(低開陽線,10)=1)AND(連陽1))OR((振幅15<20)AND(跳空3))AND(漲幅>5)AND(漲幅1<5)AND(漲幅20<20)AND(漲幅50<40)AND(主升持股波段=持幣階段)AND 超牛拉升>=REF(超牛拉升,1)AND(主力推升股價>0)AND(BARSCOUNT(C)>20),O,C,1,0),COLORFF0080;
DRAWICON(((COUNT(低開陽線,10)=1)AND(連陽1))OR((振幅15<20)AND(跳空3))AND(漲幅>5)AND(漲幅1<5)AND(漲幅20<20)AND(漲幅50<40)AND(主升持股波段=持幣階段)AND(BARSCOUNT(C)>20)AND(主力推升股價>0)AND(超牛拉升>=REF(超牛拉升,1)),O-1,25);
DRAWTEXT(((COUNT(低開陽線,10)=1)AND(連陽1))OR((振幅15<20)AND(跳空3))AND(漲幅>5)AND(漲幅1<5)AND(漲幅20<20)AND(漲幅50<40)AND(主升持股波段=持幣階段)AND(主力推升股價>0)AND 超牛拉升>=REF(超牛拉升,1)AND(BARSCOUNT(C)>20),O-1.8,'大黑馬'),COLORRED;
DRAWTEXT(REF(漲幅>5,1)AND(REF(漲幅1,1))AND(振幅<2)AND((漲幅<2)AND(跌幅<2)AND(漲幅20<28)AND(主升持股波段=持幣階段)),H+0.3,''),COLORRED;
 
{狂飆主升}
XA_2:=5;
XA_3:=3;
XA_4:=(EMA(CLOSE,5)*7+EMA(CLOSE,10)*3)/10;
XA_5:=IF(YEAR>=2025,0,1);
XA_6:=EMA(EMA(LOW,21)+6.8*STD(LOW,2),55);
XA_7:=EMA(CLOSE/XA_6*(1.88*CLOSE+LOW+OPEN)/2.75,3);
XA_8:=(XA_7-XA_6)/XA_6/2;
XA_9:=EMA(XA_7-XA_8*XA_7,5)*XA_5;
XA_10:=EMA(CLOSE,34)-3*STD(CLOSE,34);
主升浪:=IF(XA_4>XA_9,XA_4,XA_9)*XA_5,COLORGREEN,LINETHICK2;
狂飆主升浪:=IF(主升浪>REF(主升浪,1),主升浪,主升浪),COLORRED,LINETHICK2;
下軌:=IF(XA_9<XA_4 AND XA_9<CLOSE*0.15,EMA(CLOSE,34)-3*STD(CLOSE,34),XA_9),COLORFF0080,LINETHICK2;
XA_1:=漲幅>0.5 AND CROSS(CLOSE,狂飆主升浪);
STICKLINE(XA_1,CLOSE,OPEN,3,0),COLORYELLOW;
STICKLINE(XA_1,OPEN+(CLOSE-OPEN)/2,OPEN,3,0),COLORFF00FF;
IF(XA_9>XA_4,DRAWNULL,DRAWNULL),COLORGREEN,LINETHICK0;
角度:=ATAN((狂飆主升浪/REF(狂飆主升浪,1)-1)*100)*180/3.1416;
角度選股:=(BARSLASTCOUNT(狂飆主升浪>下軌)=1 AND MA(CLOSE,21)>REF(MA(CLOSE,21),1) AND 剔除新股);
DRAWICON(角度選股,MIN(下軌,狂飆主升浪)*0.96,25);
DRAWTEXT(角度選股,LOW,71),COLORYELLOW;
 
{超強主升浪}
STICKLINE((狂飆主升浪>下軌 AND 日線>狂飆主升浪 AND 角度>45)AND 漲幅>0,OPEN,CLOSE,3,0),COLORRED;
STICKLINE((狂飆主升浪>下軌 AND 日線>狂飆主升浪 AND 角度>45),OPEN,OPEN+(CLOSE-OPEN)/3,3,0),COLORYELLOW;
{次日漲停開口重倉}
STICKLINE((XA_1 AND REF(漲幅,1)>7 AND CROSS(REF(日線,1),狂飆主升浪) AND 漲幅>7),CLOSE,OPEN,3,0),COLORYELLOW;
STICKLINE((XA_1 AND REF(漲幅,1)>7 AND CROSS(REF(日線,1),狂飆主升浪) AND 漲幅>7),OPEN+(CLOSE-OPEN)/3,OPEN+(CLOSE-OPEN)/3*2,3,0),COLORGREEN;
{清倉離場}
STICKLINE((CLOSE<狂飆主升浪 AND 漲幅50>30 AND CLOSE<OPEN),CLOSE,OPEN,3,0),COLORGREEN;
{強勢調整1}
STICKLINE((狂飆主升浪>下軌)AND (日線>狂飆主升浪)AND(漲幅<5)AND(OPEN>REF(CLOSE,1)OR(OPEN<(REF(CLOSE,1)-REF(OPEN,1))/2))AND(HIGH>CLOSE),CLOSE,OPEN,3,0),COLORBLUE;
STICKLINE((狂飆主升浪>下軌)AND (日線>狂飆主升浪)AND(漲幅<5)AND(OPEN>REF(CLOSE,1)OR(OPEN<(REF(CLOSE,1)-REF(OPEN,1))/2))AND(HIGH>CLOSE),OPEN+(CLOSE-OPEN)/3,OPEN+(CLOSE-OPEN)/4,3,0),COLORGREEN;
{強勢調整2}
STICKLINE((狂飆主升浪>下軌)AND (日線>狂飆主升浪)AND(漲幅<5)AND(OPEN>REF(CLOSE,1))AND(OPEN>CLOSE)AND(HIGH>CLOSE),CLOSE,OPEN,3,0),COLORGREEN;
STICKLINE((狂飆主升浪>下軌)AND (日線>狂飆主升浪)AND(漲幅<5)AND(OPEN>REF(CLOSE,1))AND(OPEN>CLOSE)AND(HIGH>CLOSE),OPEN,OPEN+(CLOSE-OPEN)/3,3,0),COLORFF0080;
STICKLINE((狂飆主升浪>下軌 AND 日線>狂飆主升浪 AND 角度>45)AND 漲幅<0,OPEN,CLOSE,3,0),COLORBLUE;
{超強突破}
STICKLINE((XA_1 AND 漲幅>7 AND CROSS(日線,狂飆主升浪)),CLOSE,OPEN,3,0),COLORYELLOW;
STICKLINE((XA_1 AND 漲幅>7 AND CROSS(日線,狂飆主升浪)),OPEN+(CLOSE-OPEN)/3*2,OPEN,3,0),COLORBLUE;
STICKLINE((XA_1 AND 漲幅>7 AND CROSS(日線,狂飆主升浪)),OPEN+(CLOSE-OPEN)/3,OPEN,3,0),COLORRED;
STICKLINE(XA_1 AND 漲幅>7 AND CROSS(日線,狂飆主升浪),CLOSE*1.1,CLOSE*1.3,0.5,0),COLORRED;
DRAWICON(XA_1 AND 漲幅>7 AND CROSS(日線,狂飆主升浪),CLOSE*1.1,12),COLORRED;
DRAWTEXT(XA_1 AND 漲幅>7 AND CROSS(日線,狂飆主升浪),CLOSE*1.36,'超強轉勢'),COLORRED;
DRAWTEXT(REF(漲幅>5,1)AND(REF(漲幅1,1))AND(振幅<2)AND((漲幅<2)AND(跌幅<2)AND(漲幅20<28)AND(主升持股波段=持幣階段)),H+1,'超強洗籌'),COLORFF6610;
DRAWTEXT(快馬加鞭>0.1,O*0.98,'快馬加鞭'),COLORFFFF00;
 
{重倉介入}
重倉介入:=FILTER((COUNT(角度選股,5)=1 AND 漲幅>0.5 AND 主力贏利25持倉>50 AND 漲幅10<50 AND 乖離系數>=REF(乖離系數,1)),15),COLORFFFF00,LINETHICK2;
STICKLINE(重倉介入>0.8,O*0.72,O*0.82,0.5,0),COLORFFFF00,LINETHICK2;
STICKLINE(重倉介入>0.8,O*0.72,O*0.79,2,0),COLORFF0080,LINETHICK2;
STICKLINE(重倉介入>0.8,O*0.72,O*0.76,4,0),COLORFF00FF,LINETHICK2;
DRAWTEXT(重倉介入>0.8,O*0.70,'重倉介入'),COLORYELLOW;
 

下載地址(點擊下圖進入下載地址網頁)

    超強轉勢(通達信公式 源碼 K線圖)下載

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:1,891.11300 毫秒
500彩票加入大神推单 金堂县| 三江| 福海县| 五河县| 永和县| 合川市| 玉溪市| 淮阳县| 海南省| 交城县| 渝北区| 岑巩县| 滕州市| 晋城| 宝鸡市| 个旧市| 德安县| 济源市| 苍山县| 康平县| 凤凰县| 安西县| 原阳县| 凉山| 来宾市| 宜君县| 河北区| 胶南市| 建阳市| 辽宁省| 宣城市| 东乡| 枣强县| 藁城市| 瓦房店市| 二连浩特市| 东方市| 长葛市|